Adobe, Reader ve Acrobat kullanıcılarını uyardı

Adobe-Acknowledges-Reader-Acrobat-Flash-Player-Critical-VulnerabilityAdobe, firmanın Adobe Reader ve Acrobat yazılımlarının son versiyonundaki, önceden tespit edilmemiş bir hatayı bulan ve kullanıcıların bilgisayarlarına yapılan hacker saldırıları hakkında gelen yeni raporları inceliyor.

Adobe Reader ve Acrobat 9.2 ve önceki versiyonlarında bir güvenlik açığı bulunduğuyla ilgili raporlar alan Adobe, Product Security Incident Response Team(Ürün Güvenliği Olay Müdahale Ekibi)(PSIRT) bloguna pazartesi akşamı konuyla ilgili bir mesaj gönderdiğini açıkladı.

Problemi araştırdıklarını ve müşterilerine ne gibi riskler oluşturabileceğini tespit etmeye çalıştıklarını belirten şirket yetkilileri, konuyla ilgili yeni bilgiler alır almaz PSIRT blogunda yayınlayacaklarını açıkladılar.

Dünya genelinde bir çok bilgisayarda Adobe Reader ve Acrobat yüklü olduğundan, kurbanların bilgisayarlarında izinsiz yazılımlar çalıştırmak isteyen hackerlara için, bu yazılımların yüklü olduğu bilgisayarlar çekici bir hedef haline geliyor.

Yazan 16 Aralık 2009 Çarşamba. Kategori Güvenlik, Manşet, Son Dakika, Yazılım. Bu yazıya yapılan yorumları takip edebilirsiniz RSS 2.0. Yoruma ve geri izlemeye kapalı

2 yorum “Adobe, Reader ve Acrobat kullanıcılarını uyardı”

  1. […] http://www.pctime.com.tr Bu bölüme bağış sistemi ekleyebilirsiniz. Masaüstü Fragman Uygulaması Henüz yorum yok. […]

  2. […] This post was Twitted by pctime […]

Yoruma kapalı

Foto Galeri

Giriş | 2004-2017 © PC TIME